ServerProbleme ???

Antworten
onkeldirk
Beiträge: 1
Registriert: Montag 11. November 2019, 09:15

ServerProbleme ???

Beitrag von onkeldirk » Montag 11. November 2019, 09:20

Seit gestern nachmittag habe ich Probleme auf dem Server 9 . ich muss nach jeder Heilung den Patienten neu aktieviren und neue medis geben . ausserdem wird mir nicht mehr angezeigt wie lange der rettungseinsatz noch dauert....alles sehr komisch

Benutzeravatar
Dr. Kate Balen
Moderator/in
Beiträge: 14067
Registriert: Freitag 6. Januar 2012, 09:17
Wohnort: Saalekreis

Re: ServerProbleme ???

Beitrag von Dr. Kate Balen » Montag 11. November 2019, 20:20

onkeldirk hat geschrieben:
Montag 11. November 2019, 09:20
Seit gestern nachmittag habe ich Probleme auf dem Server 9 . ich muss nach jeder Heilung den Patienten neu aktieviren und neue medis geben . ausserdem wird mir nicht mehr angezeigt wie lange der rettungseinsatz noch dauert....alles sehr komisch
Hallo nkeldirk


So wie es sich anhört scheint bei dir das Premium abgelaufen zu sein.

Es gibt zwei Orte wo du nach deinem Premium schauen kannst.
Links unter der Shoutbox wenn du in einer ÄV bist, oder in Schnupflingen in der Bank unter den PA-Monatseinkauf.

Falls dein PA noch laufen sollte, dann hinterlasse hier bitte noch deine ID.


LG @ Kate
Bild
Hospitalchefin seit 20.10.14 - Nickpage im Banner - Dank an Wolfi
unser Farmer-Rehabilitationszentrum [F-R]
FF 70.0 - FP 32.0.0.270 - Vodafone EasyBox
>>> Upjers-Supportformular <<<

Antworten

Zurück zu „Bugs Station 9“