Lange Ladezeit (erledigt)

Bitte hier ausschließlich Meldungen über das Forum abgeben. Meldungen zum Spiel gehören in den Bug-Bereich, Meldungen zum Coinskauf müssen an den Support gesendet werden!
Antworten
Schrecki

Lange Ladezeit (erledigt)

Beitrag von Schrecki » Samstag 6. November 2010, 15:12

Das Forum von KH hat heute ein besonders lange Ladezeit. Besonders auf "..........."
Ich war heute auch in deren Foren, die gingen superschnell.
Zuletzt geändert von Schrecki am Samstag 6. November 2010, 20:29, insgesamt 2-mal geändert.

Benutzeravatar
Dr. Stadtbus
Beiträge: 8056
Registriert: Montag 14. Juni 2010, 16:45
Kontaktdaten:

Re: Lange Ladezeit

Beitrag von Dr. Stadtbus » Samstag 6. November 2010, 15:17

Schrecki hat geschrieben:Das Forum von KH hat heute ein besonders lange Ladezeit. Besonders auf "k........u.de"
Ich war heute auch in deren Foren, die gingen superschnell.
K..........u.de ist die Seite wo mein Forenbanner her ist. :oops:
Ich gebe das Problem mal weiter.
Firefox 21.0 / in neueren upjers-Spielen -> ReneRed

BildBildBild

Benutzeravatar
Dr.Dr. Wadenfuß
Beiträge: 145
Registriert: Sonntag 25. April 2010, 19:59
Wohnort: Leipzig
Kontaktdaten:

Re: Lange Ladezeit

Beitrag von Dr.Dr. Wadenfuß » Samstag 6. November 2010, 16:56

Schrecki hat geschrieben:Das Forum von KH hat heute ein besonders lange Ladezeit. Besonders auf "k********.****.de"
Ich war heute auch in deren Foren, die gingen superschnell.
Diese Seite hat absolut nix mit dem Forum zu tun.
Das ist eine Private Fanpage wo ich meine erstelten Banner hoste.
Somit kann es maximal vorkommen das vereinzelte Banner nicht angezeigt werden..
... was ja überall mal passieren kann.

ist doch sicher sonnst ein fremdlink :?:
Bild
Nick: Dr. Dr. Wadenfuß ID: 9577 Station: 1 Firefox 3.6.15.

Schrecki

Re: Lange Ladezeit

Beitrag von Schrecki » Samstag 6. November 2010, 20:29

Geht jetzt wieder danke.
Ich dachte das länge irgendwie am Forumsserver.
Bitte schließen

Antworten

Zurück zu „Forenprobleme“