Videoplayer

momo07
Beiträge: 33
Registriert: Montag 3. Mai 2010, 16:35

Videoplayer

Beitragvon momo07 » Montag 6. März 2017, 22:12

Hallo,
trotz Wartungsarbeiten funktioniert der Video-player immer noch nicht. Meldung keine Videos vorhanden.
Dr. Holzfuß
Station1
ID 6361

Lady-Asisa
Beiträge: 1173
Registriert: Sonntag 20. Dezember 2009, 16:09

Re: Videoplayer

Beitragvon Lady-Asisa » Dienstag 7. März 2017, 12:23

Hi

das Kontingent des Anbieters hat auch nichts mit unseren Serverwartungsarbeiten zu tun gehabt. Wenn keine Videos vom Anbieter ausgeliefert werden können, dann sind schlichtweg einfach keine zum anschauen da.

Gruß,
Lady-Asisa

Sonne1763
Beiträge: 45
Registriert: Freitag 20. Juni 2014, 16:12

Re: Videoplayer

Beitragvon Sonne1763 » Montag 27. März 2017, 19:58

Na das ist doch blöd. Der Anbieter hat wohl heute noch nicht irgendwelche Videos? Das finde ich langsam nicht mehr schön. Einen Satz habe ich auch schon bekommen, ich müsste mein Betriebssystem akualisieren. Schwachsinn :evil:

sabuko
Beiträge: 4
Registriert: Dienstag 31. Januar 2017, 23:48

Re: Videoplayer

Beitragvon sabuko » Dienstag 4. April 2017, 07:36

Nur zur Info an den Support - bei mir läuft es schon seit Wochen nicht. Egal zu welcher Tageszeit oder an welchem Wochentag. Bis Jänner hat es fast immer reibungslos funktioniert. Zuwenige Videos? - spannende Aussage und wirklich sehr hilfreich. Bis Jänner gab es also ausreichend Videos für die gesamte Station1 und jetzt funktioniert es nur noch - bei wievielen ? - der Hälfte?
Vielleicht kann man das mal gründlich auf die Suche gehen? Vielen Dank
Sabuko

Nukester
Beiträge: 159
Registriert: Montag 1. Juni 2015, 09:01

Re: Videoplayer

Beitragvon Nukester » Mittwoch 5. April 2017, 11:01

Hallo sabuko,

der aktuelle Videoanbieter stellt immer ein gewisses Kontingent an Videos zur Verfügung. Wenn dieses aufgebraucht ist, dauert es eine Weile, bis neue Videos zur Verfügung stehen.

Wir haben darauf leider keinen Einfluss, da der Anbieter dies selbständig reguliert. Je nach Region gibt es auch mal mehr und mal weniger Videos zu sehen.

Grüße,
Nukester
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

sabuko
Beiträge: 4
Registriert: Dienstag 31. Januar 2017, 23:48

Re: Videoplayer

Beitragvon sabuko » Mittwoch 5. April 2017, 11:45

dies ist mir durchaus klar, daher habe ich mich bis dato auch nicht wirklich aufgeregt. Allerdings ist es nun so, dass offensichtlich alle in meiner AV täglich die WP mittels Werbevideo erhalten haben und dies bei mir seit loker 3 Wochen nicht funkioniert. ich habe das wirklich zu jeder Tages- und Nachtzeit ausprobiert. Es klappt weder um 05:00h früh noch vor/oder nach Mitternacht. Daher glaube ich einfach diese Meldung "es steht kein Video zur Verfügung" einfach nicht mehr - tut mir leid. Es ist mir auch klar, dass es keine Anspruch auf die WP gibt. Allerdings fühle ich mich dann schon sehr benachteiligt, wenn alle aus meine AV täglich die WP abrufen können - nur bei mir klappt es nicht. Aus diesem Grund habe ich nach den bereits angeführten 3 Wochen mal im Forum das Problem angesprochen, da es offensichtlich nicht nur auf Station 1 dieses Problem gibt. Auch in der Hoffnung, dass es keine 08/15 Anwort vom support gibt.

puzzlerin
Beiträge: 1
Registriert: Sonntag 18. September 2016, 21:24

Re: Videoplayer

Beitragvon puzzlerin » Donnerstag 6. April 2017, 11:02

Auch ich habe seid Anfang des Jahres Probleme die Wunderpille vom Fernseher zu bekommen. Das spannende hierbei ist, das auf Google Chrome schon ziemlich prinzipiell die Fehlermeldung kommt "Es stehen derzeit keine Videos zur Verfügung......." Melde ich mich mit Mozilla an (gleicher Rechner, gleiches Betriebssystem) Habe ich mal die Fehlermeldung und manchmal (eher selten, aber doch öfter als bei Chrome) das Glück, das ein Video läuft nach mehreren Versuchen. Es ist recht nervig, immer alle Browser durchzuprobieren. Und ja, ich habe das auch schon zu verschiedensten Tageszeiten ausprobiert und kann keine Zeit feststellen, bei der es besser klappt. Ist schon recht ärgerlich und nervig das Ganze mit dem Video.

Anregung: Wechselt die Werbepartner oder findet einen anderen Weg, über die wir uns die WuPi verdienen können ;-)

Sonne1763
Beiträge: 45
Registriert: Freitag 20. Juni 2014, 16:12

Re: Videoplayer

Beitragvon Sonne1763 » Donnerstag 6. April 2017, 17:29

puzzlerin ich bin da ganz Deiner Meinung. Bei mir erscheint nur ein großes Dreieck und wenn man drauf klickt kommt gar nichts. :twisted:

sabuko
Beiträge: 4
Registriert: Dienstag 31. Januar 2017, 23:48

Re: Videoplayer

Beitragvon sabuko » Donnerstag 6. April 2017, 18:18

Hallo Leidensgenossen,
ich kann hier vielleicht dazu noch weitere Infos festhalten - 3 verschiedene Rechner, 3 verschiedene Betriebssysteme, 3 verschiedene config. und tgl. "Testlauf" mit allen Rechner und allen Browsern - es klappt bei keinem PC und keinem Browser zu keiner Tageszeit und an keinem Tag der Woche. Ich ein ähnliches Problem schon mal, allerdings ohne der Meldung "dzt. kein Video verfügbar". Allerdings hat sich dieses Problem dann mit Jänner erledigt und bis zum 10.03 hat es dann ohne Probleme mit der tg. WP funktioniert. Bei einer kleinen Umfrage in meiner VA kam heraus, dass die meisten keine Probleme haben, einige nicht tgl. eine WP erschauen können und bei einigen klappt es nur im IE und nicht im firefox. Meiner persönlichen Meinung nach, muss dies ein technisches Problem sein, aber was weiß ich schon.... bin ja nur eine Dummbacke von Spieler ;)
Sabuko

Benutzeravatar
Dr.Venezia
Beiträge: 363
Registriert: Dienstag 16. Februar 2010, 21:24

Re: Videoplayer

Beitragvon Dr.Venezia » Freitag 7. April 2017, 16:56

gut,dass ich nicht allein da stehe. Bin zwar nicht mehr täglich online,aber die WuPi vom TV bekomme ich jedes Mal nicht.
Browser Opera ; DSL ; ID 9723, Station 1
Bildauf dem Weg in meine Klinik

Dummheit zu ertragen,ist der Gipfel der Toleranz.

Sonne1763
Beiträge: 45
Registriert: Freitag 20. Juni 2014, 16:12

Re: Videoplayer

Beitragvon Sonne1763 » Freitag 7. April 2017, 18:41

Was für ein technisches Problem kann das sein? :?

lieschenlisi
Beiträge: 22
Registriert: Mittwoch 26. März 2014, 15:12

Re: Videoplayer

Beitragvon lieschenlisi » Samstag 8. April 2017, 07:06

Also am Kontingent der Videos kann es meiner Meinung nach auch nicht liegen, da in meiner Vereinigung zwei Mitspieler sehr wohl noch Videos sehen (sind in Deutschland) und ich in Österreich sehe seit vielen Wochen keine Videos mehr...

Nukester
Beiträge: 159
Registriert: Montag 1. Juni 2015, 09:01

Re: Videoplayer

Beitragvon Nukester » Sonntag 9. April 2017, 13:38

Hallo,

wie oben bereits erwähnt: "Je nach Region gibt es auch mal mehr und mal weniger Videos zu sehen."
Ein Bug ist dies jedoch nicht.

Wir würden uns auch wünschen, dass jeder ausreichend Videos sehen kann. Denn auch wir haben nur etwas davon, wenn die Videos auch laufen.
Auf das Kontingent haben wir jedoch keinen Einfluss, auch nicht darauf, in welcher Region der Anbieter diese zur Verfügung stellt.

Grüße,
Nukester
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Sonne1763
Beiträge: 45
Registriert: Freitag 20. Juni 2014, 16:12

Re: Videoplayer

Beitragvon Sonne1763 » Sonntag 9. April 2017, 17:13

Warum sucht man dann nicht Anbieter, wo auch die Videos überall funktionieren? Bei den Coins ist ja das selbe Problem. :evil:

flotte.karotte
Beiträge: 20
Registriert: Dienstag 9. Dezember 2014, 08:45

Re: Videoplayer

Beitragvon flotte.karotte » Dienstag 16. Mai 2017, 10:44

heute noch nicht geschaut und trotzdem kommt die meldung, dass bereits getan und ich soll morgen wieder kommen :shock:

HappyMuffin
Beiträge: 74
Registriert: Montag 3. April 2017, 12:21

Re: Videoplayer

Beitragvon HappyMuffin » Mittwoch 17. Mai 2017, 10:21

Hallo :)

Vielen Dank für die Info, wir werden dies zur Überprüfung an unsere Partner weiterleiten.

LG
HappyMuffin
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter


Zurück zu „Bugs Station 1“