Die Seite braucht zu lange zum Antworten

Dr. med. Psycho
Beiträge: 253
Registriert: Samstag 20. November 2010, 17:36
Wohnort: Berliner Umland

Die Seite braucht zu lange zum Antworten

Beitragvon Dr. med. Psycho » Donnerstag 19. April 2018, 09:59

In letzter Zeit gibt es immer wieder mal gehäuft Probleme bei Kapi daß es nicht richtig lädt?
Also lange dreht und immer wieder mal angezeigt wird die Seite ist nicht erreichbar oder braucht zu lange zum Antworten?
Auch schon mal für längere Zeit.
Größere Downloads zur gleichen Zeit gehen prima aber Kapi spinnt immer mal wieder.

Das geht nicht nur bei mir so sondern auch bei anderen in unserer ÄV und ist Browser unabhängig.

Ist das ein Bug oder sind eure Server einfach nur zu schwach ?

LG Psycho
Station 2 / ID: 595448 / Opera

Mitgliedersuche vorzugsweise komplette ÄV - viewtopic.php?f=62&t=13252&p=518322#p518322

viewtopic.php?f=5&t=29341&p=517559#p517559

littlered
Beiträge: 1886
Registriert: Montag 21. Februar 2011, 11:28

Re: Die Seite braucht zu lange zum Antworten

Beitragvon littlered » Donnerstag 19. April 2018, 10:17

Hallo Dr. med. Psycho,

es tut uns sehr Leid, dass du Schwierigkeiten mit dem Spiel hast. Sind denn bestimmte Aktionen oder Uhrzeiten mehr betroffen? Siehst du Gemeinsamkeiten?

Viele Grüße
littlered
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Dr. med. Psycho
Beiträge: 253
Registriert: Samstag 20. November 2010, 17:36
Wohnort: Berliner Umland

Re: Die Seite braucht zu lange zum Antworten

Beitragvon Dr. med. Psycho » Donnerstag 19. April 2018, 19:36

Kann leider nichts festmachen woran das liegen könnte.
Es tritt immer wieder über den Tag verteilt auf weshalb ich immer zuerst unser VDSL2 per Speedtest überprüft hatte.
Aber Ping meist um 25, 35.000 Download und 5.000 Upload sprechen dagegen daß es an unserem DSL liegt.
Andere Seiten aufrufen klappt dann trotzdem, einen anderen Browser nutzen ändert auch nichts.

Eine diesbezügliche Frage in unserer ÄV hat mir gezeigt daß es nicht nur bei mir so ist.
Station 2 / ID: 595448 / Opera

Mitgliedersuche vorzugsweise komplette ÄV - viewtopic.php?f=62&t=13252&p=518322#p518322

viewtopic.php?f=5&t=29341&p=517559#p517559

Nukester
Beiträge: 177
Registriert: Montag 1. Juni 2015, 09:01

Re: Die Seite braucht zu lange zum Antworten

Beitragvon Nukester » Freitag 20. April 2018, 11:30

Hallo,

ein Speedtest ist ja leider auch nur eine Bestandsaufnahme für den Moment und er prüft auch nicht die Verbindung zum Spiel.
Ich würde dich bitten, einmal einen Pathping zu erstellen.

Drücke dafür bitte einmal die Windows-Taste + R und gebe dort CMD ein.
Tippe in dem neuen Fenster dann folgendes ein: pathping static.kapihospital.de und bestätige dies mit Enter.

Das dauert dann einen Moment und du erhältst nach maximal 3 Minuten ein Ergebnis.
Kopiere dies bitte einmal hier hinein, ich schau es mir dann gerne an.

Vielen Dank und Grüße,
Nukester
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Dr. med. Psycho
Beiträge: 253
Registriert: Samstag 20. November 2010, 17:36
Wohnort: Berliner Umland

Re: Die Seite braucht zu lange zum Antworten

Beitragvon Dr. med. Psycho » Samstag 21. April 2018, 13:42

Bild

Momentan habe ich aber auch keine Probleme.
Das Problem besteht ja auch nicht immer.
Station 2 / ID: 595448 / Opera

Mitgliedersuche vorzugsweise komplette ÄV - viewtopic.php?f=62&t=13252&p=518322#p518322

viewtopic.php?f=5&t=29341&p=517559#p517559

Dr. med. Psycho
Beiträge: 253
Registriert: Samstag 20. November 2010, 17:36
Wohnort: Berliner Umland

Re: Die Seite braucht zu lange zum Antworten

Beitragvon Dr. med. Psycho » Sonntag 22. April 2018, 13:38

Hatte den Effekt mit dem Dauerdrehen gerade wieder.

Ohne was dran zu ändern versucht den Test so schnell wie möglich zu starten und durchlaufen zu lassen.
Ergebnis jedoch identisch mit dem vorherigen Bild.
Station 2 / ID: 595448 / Opera

Mitgliedersuche vorzugsweise komplette ÄV - viewtopic.php?f=62&t=13252&p=518322#p518322

viewtopic.php?f=5&t=29341&p=517559#p517559

Nukester
Beiträge: 177
Registriert: Montag 1. Juni 2015, 09:01

Re: Die Seite braucht zu lange zum Antworten

Beitragvon Nukester » Montag 23. April 2018, 13:40

Hi,

danke für die Auswertung.

Auffällig ist dabei, dass die Verbindung ab Punkt 4 stoppt.
Im Normalfall sollte diese Auswertung den Weg von deinem PC bis hin zum Server aufzeigen.

Abschnitt 4 liegt im Bereich deines Anbieters.
Hast du diesen schon einmal kontaktiert und die Leitung auf Fehler prüfen lassen?

Grüße,
Nukester
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Dr. med. Psycho
Beiträge: 253
Registriert: Samstag 20. November 2010, 17:36
Wohnort: Berliner Umland

Re: Die Seite braucht zu lange zum Antworten

Beitragvon Dr. med. Psycho » Montag 23. April 2018, 14:44

Mehr als mir lieb ist !

Wenn da was nicht i.O. ist liegt es entweder am letzten Kupferstück der Telekom oder an meinem privaten Router.
Auf keinen Fall jedoch am eigenen Netz meines Netzbetreibers.

Was genaueres sieht man an der Auswertung nicht ?
Station 2 / ID: 595448 / Opera

Mitgliedersuche vorzugsweise komplette ÄV - viewtopic.php?f=62&t=13252&p=518322#p518322

viewtopic.php?f=5&t=29341&p=517559#p517559

Nukester
Beiträge: 177
Registriert: Montag 1. Juni 2015, 09:01

Re: Die Seite braucht zu lange zum Antworten

Beitragvon Nukester » Dienstag 24. April 2018, 11:33

Hi,

merkwürdig ist dabei, dass die IP Adresse zu Schweden gehört, deine Daten also über Schweden geroutet werden.
Nutzt du eventuell einen Proxy oder eine VPN Verbindung zu einem Firmennetzwerk?

Ansonsten lässt sich diese seltsame Route nicht wirklich erklären.

Grüße,
Nukester
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Dr. med. Psycho
Beiträge: 253
Registriert: Samstag 20. November 2010, 17:36
Wohnort: Berliner Umland

Re: Die Seite braucht zu lange zum Antworten

Beitragvon Dr. med. Psycho » Dienstag 24. April 2018, 21:47

Nein, nutze ich nicht.

Habe gerade mal eine IP Ermittlung durchgeführt.
IP gehört zu Deutschland und auch zu meiner Gegend.
Station 2 / ID: 595448 / Opera

Mitgliedersuche vorzugsweise komplette ÄV - viewtopic.php?f=62&t=13252&p=518322#p518322

viewtopic.php?f=5&t=29341&p=517559#p517559

littlered
Beiträge: 1886
Registriert: Montag 21. Februar 2011, 11:28

Re: Die Seite braucht zu lange zum Antworten

Beitragvon littlered » Freitag 27. April 2018, 12:43

Aktuell können wir dir leider nur raten, nochmals deinen Provider zu kontaktieren. Gerne kannst du ihm auch das Bild schicken. Die IP auf dem Screenshot (100.xx.xx.xx) gehört eigentlich zu Schweden. Wir können aber nicht genau sagen, weshalb die Verbindung diese IP nutzt :( . Leider können wir auch nicht versprechen, ob dies Abhilfe schafft :( .
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter


Zurück zu „Bugs Station 2“