Serverprobleme/Fehlermeldungen Server Station 8

bluemoon49
Beiträge: 170
Registriert: Donnerstag 11. November 2010, 15:40

Re: Serverprobleme/Fehlermeldungen Server Station 8

Beitragvon bluemoon49 » Mittwoch 17. Juli 2013, 16:30

Danke @Dido. Bin grad wieder von der Arbeit zurück und jetzt gehts wieder. :D :D

AnneTanke

Re: Serverprobleme/Fehlermeldungen Server Station 8

Beitragvon AnneTanke » Sonntag 21. Juli 2013, 20:06

Hallo,

leider hakt das Spiel bei mir derzeit schon wieder und es gibt die Meldung "Datentransportfehler". Ich surfe mit Firefox und bin bei web144.

Liebe Grüße, Anne

Benutzeravatar
Denis2401
Beiträge: 16
Registriert: Dienstag 4. Oktober 2011, 13:08
Wohnort: Ziltendorf

Re: Serverprobleme/Fehlermeldungen Server Station 8

Beitragvon Denis2401 » Dienstag 19. November 2013, 10:35

bei mir hakt es auch elendig bei Server 134 (gestern auch schon bei Server 133) - genutzt wird IE 10

Cookies und der gesamte Browserverlauf sind schon gelöscht, auch der Fishing-Speicher

Slashfex
Beiträge: 400
Registriert: Montag 15. April 2013, 14:15
Kontaktdaten:

Re: Serverprobleme/Fehlermeldungen Server Station 8

Beitragvon Slashfex » Mittwoch 20. November 2013, 11:23

Hallo Denis2401,

ich habe dies gerade überprüft, konnte aber keine Probleme auf diesen Webservern feststellen.

Könntest du uns noch deine Spielernummer mitteilen? Dann sehen wir uns dein Konto einmal direkt an.

Bitte teile uns auch mit, welche Add-Ons bzw. Erweiterungen du in deinem Browser verwendest.

active555
Beiträge: 8
Registriert: Dienstag 31. Mai 2011, 06:13

Re: Serverprobleme/Fehlermeldungen Server Station 8

Beitragvon active555 » Sonntag 16. März 2014, 12:55

Hallo,
irgendwie hab ich das Problem dass ich nicht mehr nach Schnupfelingen komm???
Das Spiel sagt mir immer nur:
Das Spiel wird geladen....
hattet ihr das schon mal?
Hier meine
ID: 4539188
Vielleicht wisst ihr Rat?
Danke schon mal.
Lg

Benutzeravatar
Dibo
Beiträge: 5120
Registriert: Montag 19. April 2010, 15:29

Re: Serverprobleme/Fehlermeldungen Server Station 8

Beitragvon Dibo » Sonntag 16. März 2014, 15:25

@active555
Welchen Browser mit welcher Version nutzt du denn?
Cache hast du gelöscht?
Station 1 --- ID 6458 --- SW-Iron

active555
Beiträge: 8
Registriert: Dienstag 31. Mai 2011, 06:13

Re: Serverprobleme/Fehlermeldungen Server Station 8

Beitragvon active555 » Sonntag 16. März 2014, 17:37

@ Dibo:
also Browser ist Mozilla.
Aber Problem war der Cache. Hab alles gelöscht und jetzt geht es wieder.
Danke dir.
Lg

Benutzeravatar
Dibo
Beiträge: 5120
Registriert: Montag 19. April 2010, 15:29

Re: Serverprobleme/Fehlermeldungen Server Station 8

Beitragvon Dibo » Sonntag 16. März 2014, 17:50

Schön, dass alles wieder funktioniert.
Viel Spaß noch
Station 1 --- ID 6458 --- SW-Iron

baerwal
Beiträge: 49
Registriert: Freitag 4. November 2011, 08:15

Re: Serverprobleme/Fehlermeldungen Server Station 8

Beitragvon baerwal » Mittwoch 16. April 2014, 20:15

Nabend,

ich kann mein neues Medikament im Regal nicht einordnen.

Bitte kümmert euch darum. Danke

Station 8
Dr. Paulette Fraser

Benutzeravatar
Dibo
Beiträge: 5120
Registriert: Montag 19. April 2010, 15:29

Re: Serverprobleme/Fehlermeldungen Server Station 8

Beitragvon Dibo » Mittwoch 16. April 2014, 20:25

Bitte noch deine Spieler-ID posten und deinen Browser incl. Version
Station 1 --- ID 6458 --- SW-Iron

baerwal
Beiträge: 49
Registriert: Freitag 4. November 2011, 08:15

Re: Serverprobleme/Fehlermeldungen Server Station 8

Beitragvon baerwal » Donnerstag 17. April 2014, 17:34

Hallo Dibo,

meine ID: 4641102 und ich spiele mit Firefox. Version 28.0 also aktuell.

Ich hoffe, ich bekomme jetzt schnell ne Antwort.

Benutzeravatar
Zsadista
Beiträge: 79
Registriert: Sonntag 12. Dezember 2010, 11:35

Re: Serverprobleme/Fehlermeldungen Server Station 8

Beitragvon Zsadista » Freitag 25. April 2014, 07:43

Hi! :D

Ich kann auf der Wellnessetage keine Medikamente verteilen, dann kommt das:

Datentransportfehler. Dies ist ein schwerwiegender Fehler. Bitte lade das Spiel neu.
500 Internal Server Error

Dr.ZsadistaNoPlan*GA ID: 4574581


LG Zsadista :mrgreen:

claudia0000
Beiträge: 7
Registriert: Montag 6. August 2012, 13:42

Re: Serverprobleme/Fehlermeldungen Server Station 8

Beitragvon claudia0000 » Freitag 25. April 2014, 08:34

so ist es bei mir auch

habe mich auch schon mehrfach ab u. wieder angemeldet

Dr. Pandora
Beiträge: 36
Registriert: Dienstag 21. Dezember 2010, 21:34

Re: Serverprobleme/Fehlermeldungen Server Station 8

Beitragvon Dr. Pandora » Freitag 25. April 2014, 09:11

Habe auch das Problem mit der Wellnessetage und dem Datentransportfehler. Es lassen sich dort keine Medis geben.
ID: 4610868, Station 8

Dr. Pandora
Beiträge: 36
Registriert: Dienstag 21. Dezember 2010, 21:34

Re: Serverprobleme/Fehlermeldungen Server Station 8

Beitragvon Dr. Pandora » Freitag 25. April 2014, 10:52

Danke für die Fehlerbehebung, es geht wieder :-D
ID: 4610868, Station 8

baerwal
Beiträge: 49
Registriert: Freitag 4. November 2011, 08:15

Re: Serverprobleme/Fehlermeldungen Server Station 8

Beitragvon baerwal » Freitag 25. April 2014, 21:13

[quote="baerwal"]Hallo Dibo,

meine ID: 4641102 und ich spiele mit Firefox. Version 28.0 also aktuell.

Was ist nun mit meinem Problem????????? Ich kann meine Medi immer noch nicht einordnen!!!!!!!!!

littlered
Beiträge: 1894
Registriert: Montag 21. Februar 2011, 11:28

Re: Serverprobleme/Fehlermeldungen Server Station 8

Beitragvon littlered » Samstag 26. April 2014, 13:32

Eigentlich sollte es mittlerweile wieder gehen. Beziehst du dich auf bestimmte Medikamente oder generell die Medikamente der Wellnessetage, welche nicht verabreicht werden können?
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

baerwal
Beiträge: 49
Registriert: Freitag 4. November 2011, 08:15

Re: Serverprobleme/Fehlermeldungen Server Station 8

Beitragvon baerwal » Sonntag 27. April 2014, 19:13

Ich kann die normale neue Medi nicht einsortieren. Das Problem besteht nach wie vor :-(

Slashfex
Beiträge: 400
Registriert: Montag 15. April 2013, 14:15
Kontaktdaten:

Re: Serverprobleme/Fehlermeldungen Server Station 8

Beitragvon Slashfex » Montag 28. April 2014, 12:09

baerwal hat geschrieben:Ich kann die normale neue Medi nicht einsortieren. Das Problem besteht nach wie vor :-(


Hast du schon deinen Cache gelöscht? Falls nicht, tue dies bitte einmal und teste das Spiel. Eine Anleitung findest du hier:

http://wurzelforum.wurzelimperium.de/vi ... 33&t=42182

baerwal
Beiträge: 49
Registriert: Freitag 4. November 2011, 08:15

Re: Serverprobleme/Fehlermeldungen Server Station 8

Beitragvon baerwal » Montag 28. April 2014, 18:03

Juhu, es funktioniert wieder :D


Zurück zu „Bugs Station 8“