Serverprobleme/Fehlermeldungen Server der Station 10

mine2103
Beiträge: 15
Registriert: Mittwoch 27. Oktober 2010, 11:05

Serverprobleme/Fehlermeldungen Server der Station 10

Beitragvon mine2103 » Donnerstag 9. Februar 2012, 07:28

seit heute komme ich nicht mehr ins spiel dort steht immer der spieleserver konnte nicht erreicht werden bitte versuche es in einer minute nochmal
Zuletzt geändert von Dibo am Donnerstag 9. Februar 2012, 12:57, insgesamt 2-mal geändert.
Grund: Titel angepasst

Doc Clara
Beiträge: 3
Registriert: Sonntag 9. Mai 2010, 06:44

Re: spieleserver

Beitragvon Doc Clara » Donnerstag 9. Februar 2012, 07:35

Guten Morgen,
das war alles, was ich dem Server entlocken konnte:

Dein Account wurde gesperrt, weil du gegen die Regeln verstoßen hast :( Bei Rückfragen wende dich bitte an den Support und nenne folgende Code-Nummer: 22000871

ID62960 im Portal, im Spiel nicht festzustellen.
Moziilla firefox, neueste Version

Benutzeravatar
Worian Beima
Beiträge: 128
Registriert: Samstag 24. September 2011, 13:16

Re: spieleserver

Beitragvon Worian Beima » Donnerstag 9. Februar 2012, 07:44

Doc Clara hat geschrieben:Guten Morgen,
das war alles, was ich dem Server entlocken konnte:

Dein Account wurde gesperrt, weil du gegen die Regeln verstoßen hast :( Bei Rückfragen wende dich bitte an den Support und nenne folgende Code-Nummer: 22000871

ID62960 im Portal, im Spiel nicht festzustellen.
Moziilla firefox, neueste Version


Huhu Clara,

die Meldung bekam ich auch.

LG Beima
Bayrischer Kuhrpfuscher von Station 8
Stellvertretende Vorsitzende der hilflosen Ärzte (DHÄ) Station 10

Benutzeravatar
Liviosa
Beiträge: 18
Registriert: Dienstag 30. August 2011, 09:27
Wohnort: Kaiserslautern

Re: spieleserver

Beitragvon Liviosa » Donnerstag 9. Februar 2012, 07:54

Von mir auch einen guten Morgen!

Mittlerweile tut sich bei mir gar nichts mehr, wenn ich auf "Einloggen" klicke. Auch auf anderen Stationen nicht :?

Benutze Firefox. ID weiß ich so nicht...

LG, Liviosa

Dr.med.Sunshine
Beiträge: 6
Registriert: Samstag 7. Januar 2012, 13:29

Re: spieleserver

Beitragvon Dr.med.Sunshine » Donnerstag 9. Februar 2012, 08:03

Der Spielserver kann nicht erreicht werden ,kommt bei mir :?

Benutzeravatar
Gewitterhexe
Beiträge: 4730
Registriert: Dienstag 1. Dezember 2009, 06:51

Re: spieleserver

Beitragvon Gewitterhexe » Donnerstag 9. Februar 2012, 08:08

Der Fehler ist bekannt und die SL arbeitet bereits an der Behebung des Problems. Bitte habt Geduld
Bild
BildBildBild

Benutzeravatar
Gewitterhexe
Beiträge: 4730
Registriert: Dienstag 1. Dezember 2009, 06:51

Re: spieleserver

Beitragvon Gewitterhexe » Donnerstag 9. Februar 2012, 09:20

Sollte alles wieder laufen
Bild
BildBildBild

trizia
Beiträge: 2
Registriert: Samstag 24. März 2012, 12:01

Re: Serverprobleme/Fehlermeldungen Server der Station 10

Beitragvon trizia » Samstag 24. März 2012, 12:02

Auf Station 10 heisst es nur noch (HTTP 500 Internal Server Error) kann mich nicht mehr anmelden

Anomar
Beiträge: 479
Registriert: Montag 1. August 2011, 14:29

Re: Serverprobleme/Fehlermeldungen Server der Station 10

Beitragvon Anomar » Sonntag 25. März 2012, 09:42

Funktioniert es denn nun wieder? Die Server waren alle erreichbar ;)

Honey_1975
Beiträge: 11
Registriert: Dienstag 19. Juni 2012, 05:47

Re: Serverprobleme/Fehlermeldungen Server der Station 10

Beitragvon Honey_1975 » Dienstag 19. Juni 2012, 05:52

Seit gestern hab ich und einige andere auf der Station 10 das Problem, dass keine Hinweise (Name usw.) mehr anzeigt wenn man rechts über die Medikamente geht.

Habe hier im Forum leider nichts darüber gefunden und hoffe, dass ich hier mit meiner Frage/Mitteilung richtig bin.

Ist das ein vorübergehender Fehler? Ist hier was geändert worden?

LG
Honey_1975

Benutzeravatar
Dibo
Beiträge: 5120
Registriert: Montag 19. April 2010, 15:29

Re: Serverprobleme/Fehlermeldungen Server der Station 10

Beitragvon Dibo » Dienstag 19. Juni 2012, 06:27

Honey_1975 hat geschrieben:Habe hier im Forum leider nichts darüber gefunden und hoffe, dass ich hier mit meiner Frage/Mitteilung richtig bin.


Guten Morgen,

die Programmierer sind schon dran ;)

viewtopic.php?p=434795#p434795
Station 1 --- ID 6458 --- SW-Iron

Benutzeravatar
chrisi2303
Beiträge: 446
Registriert: Dienstag 2. November 2010, 16:24
Wohnort: Hanau

Re: Serverprobleme/Fehlermeldungen Server der Station 10

Beitragvon chrisi2303 » Freitag 3. August 2012, 19:46

kann mich über Firefox nichtmehr einloggen ^^
wenn ich dann doch mal rein komme dann läd das Spiel nicht komplett..
keine Räume vorhanden.. schwarzes Ladebild :(

über IE gehts.. den möchte ich aber nicht nutzen.
♣Dr.Med.Würstchen♣, Vorsitzende "die hilflosen Ärzte [OHG]" Station 2, ID: 557938
ღ Dr.med.Würstchen ღ, Vorsitzende "die hilflosen Ärzte [DHÄ]" Station 10, ID: 22000017

Benutzeravatar
chrisi2303
Beiträge: 446
Registriert: Dienstag 2. November 2010, 16:24
Wohnort: Hanau

Re: Serverprobleme/Fehlermeldungen Server der Station 10

Beitragvon chrisi2303 » Freitag 3. August 2012, 20:03

Problem behoben ^^
♣Dr.Med.Würstchen♣, Vorsitzende "die hilflosen Ärzte [OHG]" Station 2, ID: 557938
ღ Dr.med.Würstchen ღ, Vorsitzende "die hilflosen Ärzte [DHÄ]" Station 10, ID: 22000017

Dr.Elliott
Beiträge: 238
Registriert: Sonntag 29. April 2012, 15:35
Wohnort: Heilbad Heiligenstadt

Re: Serverprobleme/Fehlermeldungen Server der Station 10

Beitragvon Dr.Elliott » Freitag 8. Februar 2013, 22:51

Kann mein Kapi leider immernoch nicht erreichen :(

Dr.Elliott

littlered
Beiträge: 1889
Registriert: Montag 21. Februar 2011, 11:28

Re: Serverprobleme/Fehlermeldungen Server der Station 10

Beitragvon littlered » Samstag 9. Februar 2013, 12:42

littlered hat geschrieben:Hallo miteinander,

leider konnten wir dem Problem bisher noch nicht so ganz auf die Schliche kommen.

Könntet ihr uns noch etwas weiterhelfen?

Folgende Angaben wären für unser Team interessant:

- Browser, Browserversion
- Internetanbieter und Internetzugang (Stick, etc.), Geschwindigkeit der Leitung
- Firewall aktiv?
- Antivirensoftware aktiv, falls ja welche?
- Addons im Browser aktiv? Falls ja, welche?
- Erstellung eines Tracerts (diese könnt ihr dann gerne an den Support leiten).

Könnt ihr zusätzlich noch eingrenzen wann es besonders lahmt?

Ich danke euch jetzt schon einmal für die Mithilfe!
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Dr.Elliott
Beiträge: 238
Registriert: Sonntag 29. April 2012, 15:35
Wohnort: Heilbad Heiligenstadt

Re: Serverprobleme/Fehlermeldungen Server der Station 10

Beitragvon Dr.Elliott » Samstag 9. Februar 2013, 13:53

Hab einen anderen Browser genommen. Jetzt funktionierts.

Browser: Opera (12 glaub ich)
Internetzugang: Des ist so ein Kasten (ich weis nicht wie das heißt)
Anbieter: Telekom
Firewall: Aktiviert
Antivirensoftware aktiviert Avira Free Antivirus

Wenn ich mich bei KH einloggen will und auf "Einloggen" klicke kommt wieder die Kapi Startseite (dasselbe auch mit WI)

Dr.Elliott
ID: 22020047

littlered
Beiträge: 1889
Registriert: Montag 21. Februar 2011, 11:28

Re: Serverprobleme/Fehlermeldungen Server der Station 10

Beitragvon littlered » Sonntag 10. Februar 2013, 12:22

Hallo Dr.Elliott,

welchen Browser verwendest du denn jetzt? Ich nehme an der Opera war der Browser mit dem es hakt? Hast du schon testweise einmal deine Cookies gelöscht, was das "ich werde sofort aus dem Spiel ausgeloggt" betrifft?
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Dr.Elliott
Beiträge: 238
Registriert: Sonntag 29. April 2012, 15:35
Wohnort: Heilbad Heiligenstadt

Re: Serverprobleme/Fehlermeldungen Server der Station 10

Beitragvon Dr.Elliott » Sonntag 10. Februar 2013, 13:42

Hi,
Danke ich hab die Cookies gelöscht.

Gruß Dr. Elliott

Herbstratte
Beiträge: 3
Registriert: Freitag 25. Mai 2012, 20:05

Re: Serverprobleme/Fehlermeldungen Server der Station 10

Beitragvon Herbstratte » Dienstag 16. April 2013, 10:51

Ich habe ebenfalls das Problem.Auf Station 2 komme ich aber problrmlos eingeloggt ,nur nicht auf S10.
Mein Spielername auf s2 lautet Dr. Sina Kuchengewürz und auf S10 heiße ich Dr.Sina gibnixmehr

Benutzeravatar
eklis70
Beiträge: 4
Registriert: Freitag 25. Mai 2012, 21:44

Re: Serverprobleme/Fehlermeldungen Server der Station 10

Beitragvon eklis70 » Dienstag 16. April 2013, 11:03

Was meine Tochter Dr.Kuchengewürz/Dr.Sina Gibnixmehr geschrieben hat geht mir genauso.Bitte sagt uns ob das von upjers so beabsichtigt ist.

Auf S10 heiße ich Dr.Silke Hatnixmehr


Zurück zu „Bugs Station 10“